Net framework
Yo,
Ive been trying to get hlae workin since yesterday, it seems it need .NET Framework v4.0.30319, I searched for it at google without luck, I also tried the v4, still doesn't work, can anybody lead me?
(1 reply)
Created 2012-05-31 16:43 by: edgg

Login or register to add your comment to the discussion.